<!DOCTYPE html><html lang="en"><head><title>AerCap Holdings N.V. Reports Financial Results for the First Quarter 2022</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=261" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=261" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=261" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wmbf-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=261"/><link rel="stylesheet" href="https://gray-wmbf-prod.cdn.arcpublishing.com/pf/resources/dist/wmbf/css/main.css?d=261"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wmbf/favicon.ico?d=261"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449700949"/><meta name="google-play-app" content="app-id=com.raycom.wmbf"/><meta name="burst" content="wmbf"/><meta property="og:url" content="https://www.wmbfnews.com/prnewswire/2022/05/17/aercap-holdings-nv-reports-financial-results-first-quarter-2022/"/><link rel="canonical" href="https://www.wmbfnews.com/prnewswire/2022/05/17/aercap-holdings-nv-reports-financial-results-first-quarter-2022/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="549401205075928"/><meta property="fb:pages" content="17451671719"/><meta property="article:publisher" content="https://www.facebook.com/wmbfnews/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wmbfnews.com/pf/resources/images/logo-icons/wmbf.svg?d=261"/><meta name="twitter:image" content="https://www.wmbfnews.com/pf/resources/images/logo-icons/wmbf.svg?d=261"/><meta property="og:site_name" content="https://www.wmbfnews.com"/><meta property="og:title" content="AerCap Holdings N.V. Reports Financial Results for the First Quarter 2022"/><meta name="twitter:title" content="AerCap Holdings N.V. Reports Financial Results for the First Quarter 2022"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wmbfnews"/><meta name="twitter:creator" content="@wmbfnews"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WMBF",
  "url": "https://www.wmbfnews.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wmbfnews.com/pf/resources/images/logo-off-site/wmbf.png?d=261"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/wmbfnews/",
    "https://www.twitter.com/wmbfnews/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "AerCap Holdings N.V. Reports Financial Results for the First Quarter 2022",
  "url": "https://www.wmbfnews.com/prnewswire/2022/05/17/aercap-holdings-nv-reports-financial-results-first-quarter-2022/",
  "image": "https://www.wmbfnews.com/pf/resources/images/logo-off-site/wmbf.png?d=261",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "AerCap Holdings N.V. Reports Financial Results for the First Quarter 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wmbfnews.com/prnewswire/2022/05/17/aercap-holdings-nv-reports-financial-results-first-quarter-2022/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WMBF",
    "url": "https://www.wmbfnews.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wmbfnews.com/pf/resources/images/logo-off-site/wmbf.png?d=261"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-05-17T11:00:00Z",
  "datemodified": "2022-05-17T11:00:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wmbf-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=261"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2oliqNd8RTHUuYFjTdtzkhVJCnEs7ttpoZNzNcwH4gfF4hn2vs4rRtPV",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2iigE-RHaEtAvdR3TMXdaFg6uKXW0lzicHUf2iTJocJxZfeE8dmBd88Q8Z-igenyFWvVCO2Fwg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript"> (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
  </script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 422,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=261"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wmbfnews.com/prnewswire/2022/05/17/aercap-holdings-nv-reports-financial-results-first-quarter-2022/",
        contentId: "2AWDX2SGUFFRVDSWMFQK7BUI6Y",
        contentKewords: [ ],
        contentName: "AerCap Holdings N.V. Reports Financial Results for the First Quarter 2022",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "05/17/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "17",
        publishedMonth: "05",
        publishedYear: "2022",
        stationName: "wmbf",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wmbfnews.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-eb4f293c-19b0-4e7b-9882-8a40aa5495e2","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BXVED-MSVN5-SLW2M-ASMRU-JRCXD",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"BXVED-MSVN5-SLW2M-ASMRU-JRCXD";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxh744ayudsgxq-f-e5307511c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137759","ak.ai":parseInt("677322",10),"ak.ol":"0","ak.cr":16,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5f351c4","ak.r":34282,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":50984,"ak.gh":"23.63.249.188","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652789679","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==XvppPuOjNrSfuB4SOsxFPz350OpdQsJNjGgbGAT+1ype12ucvZZZHKPAWG9Ikd+jHxgzrv6XYei6ze+g5XofVe/8l4/ek6CAtD8ka2ICjhufHxAD7n1yiaQNGYBcnwCWvJJQIOyGGBuyVrXc087VsGACN0e0xhIkOBpAGFGCqk+m/bKc8objUwn+biBLMFE1Z8I42aF7vl35Bf29TDHn1dbN/5H/0VtUFRRFFNyplPUC8LbSmfnRb5R9PKt6h3Z3fqJx0IN6G5XdrmePZI0OiqvuMu/XB8p9KumX/n8xuezPEi8FdxqulURQfvln+Eq2Hn0Enl5uQbYxrLO1P/5Kq+c5/sQwhvUIQ3Vez5O1cNMKbu0n3vCWe7HExr6oa2DYkrp1JyDtQrcP6M227KRloy24upC72vY8Lrb/oYHJEhc=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/page/submit-a-tip">Submit a Tip</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/user-content">Submit a Photo</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/best-of-the-grand-strand">Best of the Grand Strand</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/business/legal">Legal Access</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/getting-real-with-real-estate">Getting Real with Real Estate</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wmbf.jpg?d=261&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wmbf.svg?d=261&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wmbf.svg?d=261&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.vuit.com/publishers/341/wmbf-news/vod#2:19235870" rel="noopener noreferrer" target="_blank">On Demand</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/investigate">Investigate</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/content/grand-strand-today/">Grand Strand Today</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/news/good-news">Good News</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">WMBF News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the WMBF News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream">Watch Live</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wmbf-news-apps/">Get Our News App</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/lottery">Lottery</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Submit a Photo</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-news-tip">Submit a News Tip</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs at WMBF</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2022/03/02/wmbf-news-paid-internship-program/">Intern at WMBF</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/horry-county">Horry County</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">Investigate</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/elections">Elections</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/live-links">Live Links</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus/vaccine">COVID-19 Vaccine</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">COVID-19</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/living-your-best-life">Living Your Best Life</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/good-news">Good News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Good News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/explorin-with-loren">Explorin&#x27; With Loren</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/grand-strand-today/halleys-hometown-heroes">Halley&#x27;s Hometown Hero</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/this-is-carolina">This Is Carolina</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/champions">Community Champions</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/headlines">Headlines</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/first-alert-hurricane-center-2">Hurricane Center</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/skycam-network">Skycam Network</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/storm-pros">Storm Pros</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">High School Football</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/coastal-carolina-chanticleers">CCU Chanticleers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/nfl/carolina-panthers">Carolina Panthers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/pelicans">Myrtle Beach Pelicans</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/content/community/angel-tree/">Angel Tree</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/content/grand-strand-today/">Grand Strand Today</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/best-of-the-grand-strand">Best of the Grand Strand</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.scweekend.com/sc-weekend-giveaway/" rel="noopener noreferrer" target="_blank">Contests</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.wmbfnews.com/page/best-of-the-grand-strand/" rel="noopener noreferrer" target="_blank">Best of the Grand Strand</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming">Programming</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Programming navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wmbfnews.com/2020/09/02/drew-barrymore-show-coming-wmbf-sept/" rel="noopener noreferrer" target="_blank">The Drew Barrymore Show</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/341/wmbf" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WMBF on FACEBOOK" class="p-2" href="https://www.facebook.com/wmbfnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WMBF on TWITTER" class="p-2" href="https://www.twitter.com/wmbfnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>AerCap Holdings N.V. Reports Financial Results for the First Quarter 2022</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->May. 17, 2022 at 7:00 AM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><ul class="list | article-list"><li><span><b><i>Net loss for the first quarter of 2022, including net charges related to the Ukraine Conflict, was <span class="xn-money">$2.0 billion</span>, or <span class="xn-money">$8.35</span> per share.</i></b></span></li><li><span><b><i>Net income for the first quarter of 2022 was <span class="xn-money">$540 million</span>, or <span class="xn-money">$2.23</span> per share, after adjustments for net charges related to the Ukraine Conflict and other items.</i></b></span></li></ul><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">DUBLIN</span></span>, <span class="legendSpanClass"><span class="xn-chron">May 17, 2022</span></span> /PRNewswire/ -- AerCap Holdings N.V. (NYSE: AER), the global leader in aviation leasing, today reported financial results for the first quarter of 2022 ended <span class="xn-chron">March 31, 2022</span>.</p><p class="text | article-text">"<i>During the first quarter, we continued to see a broad-based recovery in travel around the world as governments lifted travel restrictions and demand for travel continued to increase. We expect to see demand for travel continue to grow as the recovery progresses</i>," said Aengus Kelly, Chief Executive Officer of AerCap.</p><p class="text | article-text">"<i>During the first quarter, we ceased all of our leasing activity to Russian airlines and took a charge primarily related to our aircraft and engines that remain in <span class="xn-location">Russia</span>. We have filed insurance claims related to these assets and will vigorously pursue all available remedies to recover our losses,"</i> Mr. Kelly added.</p><p class="text | article-text"><b>Highlights:</b></p><ul class="list | article-list"><li><span>Executed 157 transactions in the first quarter of 2022, including 102 lease agreements, 25 purchases and 30 sales.</span></li><li><span>First quarter cash flow from operating activities was <span class="xn-money">$1.3 billion</span>, more than three times higher than the first quarter of 2021.</span></li><li><span>Continued to see significant improvements in cash collections, trade receivables and deferral requests.</span></li><li><span>Adjusted debt/equity ratio of 2.9 to 1 at <span class="xn-chron">March 31, 2022</span>.</span></li><li><span>92% of new aircraft order book placed through 2023.</span></li><li><span><span class="xn-money">$17 billion</span> in total sources of liquidity, representing next 12 months' sources-to-uses coverage ratio of 2.1x.</span></li></ul><p class="text | article-text"><b>Revenue and Net Spread</b></p><div id="fusion-static-enter:NX2UP5B4FFBZTEWIUGGXCBGWSE" style="display:none" data-fusion-component="NX2UP5B4FFBZTEWIUGGXCBGWSE"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="5" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Three months ended March 31,</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen4" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen4" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">% increase/<br/>  (decrease)</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="5" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">(U.S. Dollars in millions)</span></b></span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Lease revenue:</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   Basic lease rents</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1,554</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$889</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">75%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   Maintenance rents and other receipts</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">186</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">183</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total lease revenue</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,740</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,072</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">62%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net gain on sale of assets</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">3</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">5</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(31%)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Other income</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">47</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">19</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">154%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total Revenues and other income</span></b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen11" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$1,790</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen11" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$1,095</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen12" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>63%</b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:NX2UP5B4FFBZTEWIUGGXCBGWSE" style="display:none" data-fusion-component="NX2UP5B4FFBZTEWIUGGXCBGWSE"></div><p class="text | article-text">Basic lease rents were <span class="xn-money">$1,554 million</span> for the first quarter of 2022, compared with <span class="xn-money">$889 million</span> for the same period in 2021. The increase was primarily due to the impact of the GECAS acquisition. Basic lease rents were reduced by <span class="xn-money">$57 million</span> in the first quarter of 2022 as a result of the amortization of lease premium assets.</p><p class="text | article-text">Maintenance rents and other receipts were <span class="xn-money">$186 million</span> for the first quarter of 2022, compared with <span class="xn-money">$183 million</span> for the same period in 2021.</p><p class="text | article-text">Net gain on sale of assets for the first quarter of 2022 was <span class="xn-money">$3 million</span>, relating to 23 assets sold for <span class="xn-money">$452 million</span>, compared with <span class="xn-money">$5 million</span> for the same period in 2021, relating to nine aircraft sold for <span class="xn-money">$184 million</span>. The decrease was primarily due to the composition of asset sales.</p><p class="text | article-text">Other income for the first quarter of 2022 was <span class="xn-money">$47 million</span>, compared with <span class="xn-money">$19 million</span> for the same period in 2021. The increase was primarily due to higher management fee income, interest income and other income as a result of the GECAS acquisition.</p><div id="fusion-static-enter:PR4CLX3WIVFRXLD3MDJ25Z5PRQ" style="display:none" data-fusion-component="PR4CLX3WIVFRXLD3MDJ25Z5PRQ"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="5" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">Three months ended March 31,</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen4" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen4" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">% increase/<br/>  (decrease)</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="5" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">(U.S. Dollars in millions)</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Basic lease rents</span></b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$1,554</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$889</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>75%</b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Interest expense</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">381</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">281</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">36%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Adjusted for:</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   Mark-to-market of interest rate caps and swaps</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">36</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">10</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">261%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Interest expense excluding mark-to-market of interest rate caps and swaps</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">417</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">291</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">43%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net interest margin (*)</span></b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$1,137</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$598</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>90%</b></span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Depreciation and amortization, including maintenance rights expense</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen13" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(684)</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen13" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(401)</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">71%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net interest margin, less depreciation and amortization</span></b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$453</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$197</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>129%</b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Average lease assets (*)</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$62,137</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$36,362</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">71%</span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Annualized net spread (*)</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">7.3%</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">6.6%</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Annualized net spread less depreciation and amortization (*)</span></b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2.9%</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2.2%</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:PR4CLX3WIVFRXLD3MDJ25Z5PRQ" style="display:none" data-fusion-component="PR4CLX3WIVFRXLD3MDJ25Z5PRQ"></div><div id="fusion-static-enter:PGVPMCY55ZGL7K7EMMVCL5LU4Q" style="display:none" data-fusion-component="PGVPMCY55ZGL7K7EMMVCL5LU4Q"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc" id="splitTable"><tr><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="7" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(*) Refer to "Notes Regarding Financial Information Presented in This Press Release" for details relating to these non-GAAP measures</span></p></td></tr></table></div></div><div id="fusion-static-exit:PGVPMCY55ZGL7K7EMMVCL5LU4Q" style="display:none" data-fusion-component="PGVPMCY55ZGL7K7EMMVCL5LU4Q"></div><p class="text | article-text">Interest expense excluding mark-to-market of interest rate caps and swaps was <span class="xn-money">$417 million</span> for the first quarter of 2022, compared with <span class="xn-money">$291 million</span> for the same period in 2021. AerCap's average cost of debt was 3.0% for the first quarter of 2022, and 3.7% for the same period in 2021, excluding debt issuance costs, upfront fees and other impacts.</p><p class="text | article-text"><b>Net Charges Related to Ukraine Conflict</b></p><p class="text | article-text">In response to the Russian invasion of <span class="xn-location">Ukraine</span> and sanctions imposed by <span class="xn-location">the United States</span>, the European Union, the <span class="xn-location">United Kingdom</span> and other countries, we terminated the leasing of all our aircraft and engines with Russian airlines. Prior to the Russian invasion, we had 135 aircraft and 14 engines on lease with Russian airlines, which represented approximately 5% of AerCap's fleet by net book value as of <span class="xn-chron">December 31, 2021</span>. We have removed 22 aircraft and 3 engines outside of <span class="xn-location">Russia</span>, and 113 aircraft and 11 engines remain in <span class="xn-location">Russia</span>.</p><p class="text | article-text">During the first quarter of 2022, we recognized a pre-tax charge of <span class="xn-money">$2</span>.7 billion (<span class="xn-money">$2.4 billion</span> after-tax) to our earnings, comprised of flight equipment write-offs and impairments, which were partially offset by the derecognition of lease-related assets and liabilities. We recognized a total loss on our assets that remain in <span class="xn-location">Russia</span> and <span class="xn-location">Ukraine</span> and impairment losses on the assets we have recovered from Russian and Ukrainian airlines.</p><div id="fusion-static-enter:CCFKLRPSZFF4DFYWOHULLWIAKA" style="display:none" data-fusion-component="CCFKLRPSZFF4DFYWOHULLWIAKA"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">Three Months Ended </span></b><br/><b><span class="prnews_span">March 31, 2022</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen36"><span class="prnews_span"><b><span class="prnews_span">(U.S. Dollars in millions)</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Write-offs and impairments of flight equipment</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$3,176</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Derecognition of lease-related assets and liabilities</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(237)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Letters of credit receipts</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(210)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net charges related to Ukraine Conflict (pre-tax)</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$2,729</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Income tax effect</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(341)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net charges related to Ukraine Conflict (after-tax)</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$2,388</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:CCFKLRPSZFF4DFYWOHULLWIAKA" style="display:none" data-fusion-component="CCFKLRPSZFF4DFYWOHULLWIAKA"></div><p class="text | article-text">We had letters of credit related to our aircraft and engines leased to Russian airlines as of February 24, 2022 of approximately $260 million, confirmed by nine financial institutions in <span class="xn-location">Western Europe</span>. We have presented requests for payment to all these institutions. To date, we have received payments of $210 million related to these letters of credit. We have initiated legal proceedings against one financial institution which rejected our payment demands in respect of certain letters of credit.</p><p class="text | article-text">Our lessees are required to provide insurance coverage with respect to leased aircraft and we are named as insureds under those policies in the event of a total loss of an aircraft or engine. We also purchase insurance which provides us with coverage when our flight equipment are not subject to a lease or where a lessee's policy fails to indemnify us. We have submitted an insurance claim for approximately <span class="xn-money">$3</span>.5 billion with respect to all aircraft and engines remaining in <span class="xn-location">Russia</span> and intend to pursue all of our claims under these policies with respect to our assets leased to Russian airlines as of February 24, 2022. However, the timing and amount of any recoveries under these policies are uncertain and we have not recognized any claim receivables as of March 31, 2022.</p><p class="text | article-text"><b>Selling, General and Administrative Expenses</b></p><div id="fusion-static-enter:XEUQLZ6KUBDETGXTFWGFLVUW3Q" style="display:none" data-fusion-component="XEUQLZ6KUBDETGXTFWGFLVUW3Q"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="5" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">Three months ended March 31,</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prnpr10 prnpl2 prnvab prntac prnsbtb1 prnrbrb1 prnbbbs prnsblb1" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen4" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen5" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen6" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">% increase/<br/>  (decrease)</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="5" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">(U.S. Dollars in millions)</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Selling, general and administrative expenses</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$70</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$41</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">69%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Share-based compensation expenses</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">28</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen9" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">16</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">73%</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total selling, general and administrative expenses</span></b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen11" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$97</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen11" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$57</b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen12" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>70%</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:XEUQLZ6KUBDETGXTFWGFLVUW3Q" style="display:none" data-fusion-component="XEUQLZ6KUBDETGXTFWGFLVUW3Q"></div><p class="text | article-text">Selling, general and administrative expenses increased to <span class="xn-money">$97 million</span> for the first quarter of 2022, compared with <span class="xn-money">$57 million</span> for the same period in 2021. The increase was primarily driven by higher expenses as a result of the GECAS acquisition and is consistent with our <span class="xn-money">$150 million</span> annual expense savings target from the GECAS acquisition.</p><p class="text | article-text"><b>Other Expenses</b></p><p class="text | article-text">Asset impairment charges were <span class="xn-money">$2 million</span> for the first quarter of 2022, compared to <span class="xn-money">$16 million</span> for the same period in 2021. Asset impairment charges recorded in the first quarter of 2022 related to lease terminations and were offset by related maintenance revenue. Leasing expenses were <span class="xn-money">$208 million</span> for the first quarter of 2022, compared with <span class="xn-money">$45 million</span> for the same period in 2021. The increase was primarily due to higher leasing expenses and an increase in maintenance rights expense as a result of the GECAS acquisition.</p><p class="text | article-text"><b>Effective Tax Rate</b></p><p class="text | article-text">AerCap's effective tax rate was 12.2% for the first quarter of 2022, compared to 15% for the first quarter of 2021. During the first quarter of 2022, we recorded an income tax benefit due to the recognition of net charges related to the Ukraine Conflict. Excluding these charges, our effective tax rate was 14%. The effective tax rate is impacted by the source and amount of earnings among our different tax jurisdictions as well as the amount of permanent tax differences relative to pre-tax income or loss, and certain other discrete items.</p><p class="text | article-text"><b>Book Value Per Share</b></p><div id="fusion-static-enter:5L4AB3HPNFDJ5MDK6F53TCG23Y" style="display:none" data-fusion-component="5L4AB3HPNFDJ5MDK6F53TCG23Y"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">March 31, 2022</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">March 31, 2021</span></b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="3" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">(U.S. Dollars in millions,</span></b><br/><b><span class="prnews_span">except share and per share data)</span></b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total AerCap Holdings N.V. shareholders' equity</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$14,653</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$9,139</b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Ordinary shares outstanding</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">245,618,872</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">130,734,441</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Unvested restricted stock</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(5,845,011)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(2,591,959)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Ordinary shares outstanding (excl. unvested restricted stock)</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>239,773,861</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>128,142,482</b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Book value per ordinary share outstanding (excl. unvested restricted stock)</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$61.11</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$71.32</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:5L4AB3HPNFDJ5MDK6F53TCG23Y" style="display:none" data-fusion-component="5L4AB3HPNFDJ5MDK6F53TCG23Y"></div><p class="text | article-text"><b>Financial Position</b></p><div id="fusion-static-enter:6B6JCI3NQZG6PHNE5PWX6IFDSQ" style="display:none" data-fusion-component="6B6JCI3NQZG6PHNE5PWX6IFDSQ"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">March 31, 2022</span></b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">December 31, 2021</span></b></span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">% increase/</span></b></span></p><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">(decrease) over</span></b></span></p><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">December 31, 2021</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="5" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">(U.S. Dollars in millions)</span></b></span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total cash, cash equivalents and restricted cash</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1,346</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1,915</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(30%)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total assets</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">70,208</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">74,570</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(6%)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Debt</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">48,913</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">50,205</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(3%)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total liabilities</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">55,478</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">57,922</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(4%)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total AerCap Holdings N.V. shareholders' equity</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">14,653</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">16,571</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(12%)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total equity</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">14,730</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">16,647</span></p></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(12%)</span></p></td></tr><tr><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen2" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:6B6JCI3NQZG6PHNE5PWX6IFDSQ" style="display:none" data-fusion-component="6B6JCI3NQZG6PHNE5PWX6IFDSQ"></div><p class="text | article-text"><b>Flight Equipment Portfolio</b></p><p class="text | article-text">As of March 31, 2022, AerCap's portfolio consisted of 3,615 aircraft, engines and helicopters that were owned, on order or managed. The average age of the company's owned aircraft fleet as of March 31, 2022 was 7.0 years (3.6 years for new technology aircraft, 12.9 years for current technology aircraft) and the average remaining contracted lease term was 7.3 years.</p><p class="text | article-text"><b>Notes Regarding Financial Information Presented in This Press Release</b></p><p class="text | article-text">The financial information presented in this press release is not audited.</p><p class="text | article-text">Due to rounding, numbers presented throughout this document may not add up precisely to the totals provided and percentages may not precisely reflect the absolute figures.</p><p class="text | article-text">The following are definitions of non-GAAP measures used in this press release. We believe these measures may further assist investors in their understanding of our operational performance.</p><p class="text | article-text"><i>Adjusted net income / earnings per share </i></p><p class="text | article-text">Adjusted net income is calculated as net loss excluding the after-tax impact of net charges related to the Ukraine Conflict, the amortization of maintenance rights and lease premium assets recognized under purchase accounting, and GECAS transaction and integration-related expenses. Adjusted earnings per share is calculated by dividing adjusted net income by the weighted average of our ordinary shares outstanding. Given the relative significance of these items during the first quarter of 2022, we have chosen to present this measure in order to assist investors in their understanding of the changes and trends related to our earnings.</p><div id="fusion-static-enter:AFWI65XW4BHPNFWXC2THWXO5MM" style="display:none" data-fusion-component="AFWI65XW4BHPNFWXC2THWXO5MM"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="3" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">Three months ended March 31, 2022</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen18" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">Net (loss) income</span></b></span></p></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prnpr2 prnpl2 prnvab prncbts prnrbrb1 prnbbbs prnsblb1" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">(Loss) earnings</span></b></span></p><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">per share</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen3" colspan="3" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">(U.S. Dollars in millions,</span></b></span></p><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span"> except share and per share data)</span></b></span></p></td><td class="prngen21" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net loss / loss per share</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>($2,001)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>($8.35)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Adjusted for:</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net charges related to Ukraine Conflict</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,729</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">11.35</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Amortization of maintenance rights and lease premium assets recognized under purchase</span><span class="prnews_span"> accounting</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">158</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">0.65</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Transaction and integration-related expenses</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">17</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">0.07</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Income tax effect of above adjustments</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(363)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1.50)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Adjusted net income / earnings per share*</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$540</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$2.23</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen21" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">* Denominator for adjusted earnings per share:</span></b></span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Weighted average shares outstanding - diluted</span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">239,645,460</span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Potentially dilutive shares, whose effect would have been anti-dilutive</span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,815,813</span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Adjusted weighted average shares outstanding - diluted</span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">242,461,273</span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Adjusted earnings per share</span></b></span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$2.23</b></span></p></td><td class="prngen22" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:AFWI65XW4BHPNFWXC2THWXO5MM" style="display:none" data-fusion-component="AFWI65XW4BHPNFWXC2THWXO5MM"></div><p class="text | article-text"><i>Adjusted debt/equity ratio</i></p><p class="text | article-text">This measure is the ratio obtained by dividing adjusted debt by adjusted equity.</p><ul class="list | article-list"><li><span>Adjusted debt means consolidated total debt less cash and cash equivalents, and less a 50% equity credit with respect to certain long-term subordinated debt.</span></li><li><span>Adjusted equity means total equity, plus the 50% equity credit relating to the long-term subordinated debt.</span></li></ul><p class="text | article-text">Adjusted debt and adjusted equity are adjusted by the 50% equity credit to reflect the equity nature of those financing arrangements and to provide information that is consistent with definitions under certain of our debt covenants. We believe this measure may further assist investors in their understanding of our capital structure and leverage.</p><div id="fusion-static-enter:OJHU2LSX3ZAGJJ6Z6PQLSFITQU" style="display:none" data-fusion-component="OJHU2LSX3ZAGJJ6Z6PQLSFITQU"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">March 31, 2022</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">December 31, 2021</span></b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="4" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Debt</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$48,913</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$50,205</b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Adjusted for:</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   Cash and cash equivalents</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1,186)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1,729)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   50% credit for long-term subordinated debt</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1,125)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1,125)</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Adjusted debt</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$46,602</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$47,351</b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Equity</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$14,730</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$16,647</b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Adjusted for:</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   50% credit for long-term subordinated debt</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,125</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,125</span></p></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Adjusted equity</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$15,855</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$17,772</b></span></p></td></tr><tr><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Adjusted debt/equity ratio</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen24" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen36"><span class="prnews_span"><b><span class="prnews_span">2.94 to 1</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen24" colspan="1" nowrap="nowrap" rowspan="1"><p class="prngen36"><span class="prnews_span"><b><span class="prnews_span">2.66 to 1</span></b></span></p></td></tr></table></div></div><div id="fusion-static-exit:OJHU2LSX3ZAGJJ6Z6PQLSFITQU" style="display:none" data-fusion-component="OJHU2LSX3ZAGJJ6Z6PQLSFITQU"></div><p class="text | article-text"><i>Net interest margin, annualized net spread, annualized net spread less depreciation and amortization and average cost of debt</i></p><p class="text | article-text">Net interest margin is calculated as the difference between basic lease rents and interest expense, excluding the impact of the mark-to-market of interest rate caps and swaps. Annualized net spread is net interest margin expressed as a percentage of average lease assets. Annualized net spread less depreciation and amortization is net interest margin less depreciation and amortization, including maintenance rights expense, expressed as a percentage of average lease assets. Average cost of debt is calculated as interest expense, excluding mark-to-market on interest rate caps and swaps, debt issuance costs, upfront fees and other impacts, divided by average debt balance. We believe these measures may further assist investors in their understanding of the changes and trends related to the earnings of our leasing activities. These measures reflect the impact from changes in the number of aircraft leased, lease rates and utilization rates, as well as the impact from changes in the amount of debt and interest rates.</p><p class="text | article-text"><i>Lease assets</i></p><p class="text | article-text">Lease assets include flight equipment held for operating leases, flight equipment held for sale, net investment in finance leases and maintenance rights assets.</p><p class="text | article-text"><b>Conference Call</b></p><p class="text | article-text">In connection with its report of first quarter 2022 results, management will host a conference call with members of the investment community today, <span class="xn-chron">Tuesday, May 17, 2022</span>, at <span class="xn-chron">8:30 am Eastern Time</span>. The call can be accessed live via webcast by AerCap's website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3538169-1&amp;h=4133371139&amp;u=https%3A%2F%2Fwww.aercap.com%2F&amp;a=www.aercap.com" rel="nofollow" target="_blank">www.aercap.com</a> under "Investors", or by dialing (U.S./<span class="xn-location">Canada</span>) +1 929 477 0448 or (International) +353 1 246 5638 and referencing code 5103066 at least 5 minutes before start time.</p><p class="text | article-text">The webcast replay will be archived in the "Investors" section of the company's website for one year.</p><p class="text | article-text">For further information, contact <span class="xn-person">Joseph McGinley</span>: +353 1 418 0428 <b><i>(<a href="mailto:jmcginley@aercap.com" rel="nofollow" target="_blank">jmcginley@aercap.com</a></i></b>).</p><p class="text | article-text"><b>About AerCap </b></p><p class="text | article-text">AerCap is the global leader in aviation leasing with one of the most attractive order books in the industry. AerCap serves approximately 300 customers around the world with comprehensive fleet solutions. AerCap is listed on the New York Stock Exchange (AER) and is based in <span class="xn-location">Dublin</span> with offices in Shannon, <span class="xn-location">Miami</span>, <span class="xn-location">Singapore</span>, <span class="xn-location">Amsterdam</span>, <span class="xn-location">Shanghai</span>, <span class="xn-location">Abu Dhabi</span>, <span class="xn-location">Seattle</span>, Toulouse and other locations around the world.</p><p class="text | article-text"><b>Forward-Looking Statements</b></p><p class="text | article-text">This press release contains certain statements, estimates and forecasts with respect to future performance and events. These statements, estimates and forecasts are "forward-looking statements". In some cases, forward-looking statements can be identified by the use of forward-looking terminology such as "may," "might," "should," "expect," "plan," "intend," "will," "aim," "estimate," "anticipate," "believe," "predict," "potential" or "continue" or the negatives thereof or variations thereon or similar terminology. All statements other than statements of historical fact included in this press release are forward-looking statements and are based on various underlying assumptions and expectations and are subject to known and unknown risks, uncertainties and assumptions, and may include projections of our future financial performance based on our growth strategies and anticipated trends in our business. These statements are only predictions based on our current expectations and projections about future events. There are important factors, including the impacts of, and associated responses to: the Ukraine Conflict; the Covid-19 pandemic; our ability to successfully integrate GECAS' operations and employees and realize anticipated synergies and cost savings; and the potential impact of the consummation of the GECAS transaction on relationships, including with employees, suppliers, customers and competitors, that could cause our actual results, level of activity, performance or achievements to differ materially from the results, level of activity, performance or achievements expressed or implied in the forward-looking statements. As a result, we cannot assure you that the forward-looking statements included in this press release will prove to be accurate or correct. In light of these risks, uncertainties and assumptions, the future performance or events described in the forward-looking statements in this press release might not occur. Accordingly, you should not rely upon forward-looking statements as a prediction of actual results and we do not assume any responsibility for the accuracy or completeness of any of these forward-looking statements. Except as required by applicable law, we do not undertake any obligation to, and will not, update any forward-looking statements, whether as a result of new information, future events or otherwise.</p><p class="text | article-text">For more information regarding AerCap and to be added to our email distribution list, please visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3538169-1&amp;h=1561737289&amp;u=http%3A%2F%2Fwww.aercap.com&amp;a=www.aercap.com" rel="nofollow" target="_blank">www.aercap.com</a> and follow us on Twitter <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3538169-1&amp;h=2970792644&amp;u=http%3A%2F%2Fwww.twitter.com%2Faercapnv&amp;a=www.twitter.com%2Faercapnv" rel="nofollow" target="_blank">www.twitter.com/aercapnv</a>.</p><div id="fusion-static-enter:326BKPB3NVCLDB3XYEXJCKLWTY" style="display:none" data-fusion-component="326BKPB3NVCLDB3XYEXJCKLWTY"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen25" colspan="1" rowspan="1"><br/></td><td class="prngen19" colspan="1" rowspan="1"><br/></td><td class="prngen19" colspan="1" rowspan="1"><br/></td><td class="prngen19" colspan="1" rowspan="1"><br/></td><td class="prngen19" colspan="1" rowspan="1"><br/></td><td class="prngen19" colspan="1" rowspan="1"><br/></td><td class="prngen26" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">AerCap Holdings N.V.</span></b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Unaudited Consolidated Balance Sheets</span></b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(U.S. Dollars in thousands, except share data)</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen15" colspan="1" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">March 31, 2022</span></b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen15" colspan="1" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">December 31, 2021</span></b></span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Assets</span></b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Cash and cash equivalents</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1,185,702</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1,728,794</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Restricted cash</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">160,532</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">185,959</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Trade receivables</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">128,204</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">181,455</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Flight equipment held for operating leases, net</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">54,568,482</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">57,825,056</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Investment in finance leases, net</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,112,421</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,929,220</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Flight equipment held for sale</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">165,482</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">304,362</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Prepayments on flight equipment</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">4,539,807</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">4,586,848</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Maintenance rights and lease premium, net</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">3,916,453</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">4,444,520</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Other intangibles, net</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">201,834</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">208,879</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Deferred tax assets</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">113,766</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">121,571</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Associated companies</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">708,631</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">705,087</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Other assets</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,406,871</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,348,017</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total Assets</span></b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$70,208,185</b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$74,569,768</b></span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Liabilities and Equity</span></b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Accounts payable, accrued expenses and other liabilities</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1,774,761</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1,958,096</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Accrued maintenance liability</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,241,084</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,900,651</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Lessee deposit liability</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">742,076</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">773,753</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Debt</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">48,912,874</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">50,204,678</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Deferred tax liabilities</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,807,612</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,085,230</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Total liabilities</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">55,478,407</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">57,922,408</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Ordinary share capital €0.01 par value, 450,000,000 ordinary shares authorized as of March 31, 2022 and</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"> December 31, 2021; 250,347,345 and 250,347,345 ordinary shares issued and 245,618,872 and 245,395,448</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"> ordinary shares outstanding (including 5,845,011 and 5,822,811 unvested restricted stock) as of</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"> March 31, 2022 and December 31, 2021, respectively</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">3,024</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">3,024</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Additional paid-in capital</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">8,541,022</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">8,522,694</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Treasury shares, at cost (4,728,473 and 4,951,897 ordinary shares as of March 31, 2022 and</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"> December 31, 2021)</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">(273,320)</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">(285,901)</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Accumulated other comprehensive loss</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">(25,687)</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">(79,335)</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Accumulated retained earnings</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">6,408,091</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">8,410,261</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Total AerCap Holdings N.V. shareholders' equity</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">14,653,130</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">16,570,743</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Non-controlling interest</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">76,648</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">76,617</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Total Equity</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">14,729,778</span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span">16,647,360</span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><br/></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><br/></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total Liabilities and Equity</span></b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$70,208,185</b></span></p></td><td class="prngen14" colspan="1" rowspan="1"><br/></td><td class="prngen16" colspan="1" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$74,569,768</b></span></p></td><td class="prngen28" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen29" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><br/></td><td class="prngen23" colspan="1" rowspan="1"><br/></td><td class="prngen30" colspan="1" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:326BKPB3NVCLDB3XYEXJCKLWTY" style="display:none" data-fusion-component="326BKPB3NVCLDB3XYEXJCKLWTY"></div><div id="fusion-static-enter:LMRMXTTKVFAU7EEVNXZ2YFLJWI" style="display:none" data-fusion-component="LMRMXTTKVFAU7EEVNXZ2YFLJWI"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen25" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen26" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">AerCap Holdings N.V.</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Unaudited Consolidated Income Statements</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(U.S. Dollars in thousands, except share and per share data)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="3" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">Three Months Ended March 31,</span></b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen31" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen32" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Revenues and other income</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Lease revenue:</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">  Basic lease rents</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1,553,646</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$889,087</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">  Maintenance rents and other receipts</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">185,895</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">182,895</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Total lease revenue</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,739,541</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,071,982</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net gain on sale of assets</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">3,285</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">4,795</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Other income</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">47,190</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">18,573</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total Revenues and other income</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>1,790,016</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>1,095,350</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Expenses</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">634,414</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">396,558</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net charges related to Ukraine Conflict</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,728,718</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Asset impairment</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,425</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">16,332</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Interest expense</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">380,785</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">280,817</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Loss on debt extinguishment</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,140</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">6,061</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Leasing expenses</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">208,055</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">44,532</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Selling, general and administrative expenses</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">97,475</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">57,351</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Transaction and integration-related expenses</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">17,388</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">25,478</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total Expenses</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>4,070,400</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>827,129</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Gain (loss) on investment at fair value</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">113</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(2,463)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Loss (income) before income taxes and income of investments</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">  accounted for under the equity method</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>(2,280,271)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>265,758</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Income tax benefit (expense)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">278,307</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(39,864)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Equity in net earnings of investments accounted for under the equity method</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,283</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,152</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net (loss) income</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>($2,000,681)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$228,046</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net income attributable to non-controlling interest</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(149)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(21)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net (loss) income attributable to AerCap Holdings N.V.</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen12" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>($2,000,830)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$228,025</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Basic (loss) earnings per share</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">($8.35)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1.78</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Diluted (loss) earnings per share</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">($8.35)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$1.76</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Weighted average shares outstanding - basic</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">239,645,460</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">127,883,690</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Weighted average shares outstanding - diluted</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">239,645,460</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">129,484,250</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen29" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen30" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:LMRMXTTKVFAU7EEVNXZ2YFLJWI" style="display:none" data-fusion-component="LMRMXTTKVFAU7EEVNXZ2YFLJWI"></div><div id="fusion-static-enter:7U5HPFUFA5B6FJ2F7NJ5DLMKOE" style="display:none" data-fusion-component="7U5HPFUFA5B6FJ2F7NJ5DLMKOE"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen25" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen26" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">AerCap Holdings N.V.</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Unaudited Consolidated Statements of Cash Flows</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(U.S. Dollars in thousands)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen15" colspan="3" nowrap="nowrap" rowspan="1"><p class="prngen35"><span class="prnews_span"><b><span class="prnews_span">Three months ended March 31,</span></b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen31" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen32" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net (loss) income</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">($2,000,681)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">$228,046</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Adjustments to reconcile net income to net cash provided by operating activities:</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">634,414</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">396,558</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net charges related to Ukraine Conflict</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,938,487</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Asset impairment</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,425</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">16,332</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Amortization of debt issuance costs, debt discount, debt premium and lease premium</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">83,210</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">15,944</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Amortization of fair value adjustment on debt</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1,991)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(4,119)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Maintenance rights write-off</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">101,114</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">15,209</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Maintenance liability release to income</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(101,162)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(68,472)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net gain on sale of assets</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(3,285)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(4,795)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Deferred tax (benefit) expense</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(277,674)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">40,382</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Share-based compensation</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">27,503</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">15,926</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Collections of finance leases</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">61,009</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">25,763</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">(Gain) loss on investment at fair value</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(113)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">2,463</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Loss on debt extinguishment</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,140</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">6,061</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Transaction and integration-related expenses</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">14,595</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Other</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(77,370)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">10,984</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span"> Changes in operating assets and liabilities:</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   Trade receivables</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">39,590</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(45,496)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   Other assets</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">10,778</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(90,206)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">   Accounts payable, accrued expenses and other liabilities</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(100,838)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(174,823)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net cash provided by operating activities</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>1,336,556</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>400,352</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Purchase of flight equipment</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(881,608)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(11,039)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Proceeds from sale or disposal of assets</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">405,107</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">160,198</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Prepayments on flight equipment</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(177,176)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(79,879)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Other</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">7,125</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net cash (used in) provided by investing activities</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prnpr2 prnpl2 prnvab prntar prncbts prnrbrb1 prnsbbb1 prnsblb1" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>(646,552)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen19" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>69,280</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Issuance of debt</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">84,996</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,188,357</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Repayment of debt</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1,412,038)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1,357,263)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Debt issuance and extinguishment costs paid, net of debt premium received</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(8,684)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(170,002)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Maintenance payments received</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">202,541</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">75,917</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Maintenance payments returned</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(127,541)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(30,237)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Security deposits received</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">98,132</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">56,382</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Security deposits returned</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(92,826)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(49,869)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Dividend paid to non-controlling interest holders and others</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(118)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(128)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Repurchase of shares and tax withholdings on share-based compensation</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(3,517)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen10" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(1,841)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Net cash used in financing activities</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>(1,259,055)</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>(288,684)</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Net (decrease) increase in cash, cash equivalents and restricted cash</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(569,051)</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">180,948</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Effect of exchange rate changes on cash, cash equivalents and restricted cash</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">532</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen8" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">(782)</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span">Cash, cash equivalents and restricted cash at beginning of period</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,914,753</span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span">1,495,290</span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen27" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen7" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Cash, cash equivalents and restricted cash at end of period</span></b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$1,346,234</b></span></p></td><td class="prngen14" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen16" colspan="1" nowrap="nowrap" rowspan="1"><p class="prnews_p"><span class="prnews_span"><b>$1,675,456</b></span></p></td><td class="prngen28" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr><tr><td class="prngen29" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen23" colspan="1" nowrap="nowrap" rowspan="1"><br/></td><td class="prngen30" colspan="1" nowrap="nowrap" rowspan="1"><br/></td></tr></table></div></div><div id="fusion-static-exit:7U5HPFUFA5B6FJ2F7NJ5DLMKOE" style="display:none" data-fusion-component="7U5HPFUFA5B6FJ2F7NJ5DLMKOE"></div><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="AerCap logo (PRNewsfoto/AerCap Holdings N.V.)" height="88" src="https://gray-wmbf-prod.cdn.arcpublishing.com/resizer/pMJuIozA7c02NvDP7Y3OsRzqeSE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/Q2DUWFYH6V4LZ2PIWR4VTG3Y5I.jpg" width="980"/></div><figcaption class="figure-caption">AerCap logo (PRNewsfoto/AerCap Holdings N.V.)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/aercap-holdings-nv-reports-financial-results-for-the-first-quarter-2022-301548666.html">https://www.prnewswire.com/news-releases/aercap-holdings-nv-reports-financial-results-for-the-first-quarter-2022-301548666.html</a></h6></div></div></div><p class="text | article-text">SOURCE  AerCap Holdings N.V.</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wmbf" style="display:none" data-fusion-component="footer-wmbf"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">About Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WMBF</li><li class="footer-contact | footer-address">918 Frontage Rd. East</li><li class="footer-contact | footer-city-state">Myrtle Beach, SC 29577</li><li class="footer-contact | footer-phone">(843) 839-9623</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/bd6bb3a5-01a2-ec6c-2433-748638618147/e3742833-a512-4b2e-bd42-8491260aa371.pdf" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wmbf-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:wmbf-publicfile@gray.tv" rel="noopener noreferrer" target="_blank">wmbf-publicfile@gray.tv -  (843) 839-9623</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WMBF-TV" rel="noopener noreferrer" target="_blank">FCC Public File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://www.wmbfnews.com/story/21545984/wmbf-news-closed-captioning-service-support/" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">WMBF Careers</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wmbf" style="display:none" data-fusion-component="footer-wmbf"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>