<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0XPM2G9TALMus",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wmbf"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wmbf/web/news/national",
    "authors": [
                  
                    {
                      "_id": "associated-press",
                      "name": "Associated Press",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2021/04/21/israel-reports-sirens-near-town-secretive-nuclear-reactor/",
    "contentId": "YQODXQZFMVDQ5JL5TKBDWTD56A",
    "contentName": "Israel says it strikes targets in Syria after missile attack",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "us",
                      "description": "us",
                      "slug": "us"
                    },
                  
                    {
                      "text": "politics",
                      "description": "politics",
                      "slug": "politics"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2021-04-22T00:02:54.546Z",
    "description": "The Israeli military says air raid sirens have sounded near Dimona, the desert town that is home to the country's secretive nuclear reactor.",
    "distributorCategory": "staff",
    "distributorMode": "",
    "distributorName": "raycom",
    "distributorReferenceId": "",
    "distributorSubCategory": "",
    "hasVideo": false,
    "metaDescription": "The Israeli military says air raid sirens have sounded near Dimona, the desert town that is home to the country's secretive nuclear reactor.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "21",
    "publishedMonth": "04",
    "publishedYear": "2021",
    "stationName": "wmbf",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2021 "/> <meta name="google-site-verification" content="zaUcQLIVh4gW658TP-25NCvkb77JDTNMJ3EV9oeAacA"/> <title>Israel says it strikes targets in Syria after missile attack </title> <meta name="keywords" content="israel, jerusalem, dimona, missile, nuclear reactor"> <meta name="news_keywords" content="israel, jerusalem, dimona, missile, nuclear reactor"/> <meta name="date" content="2021-04-22T00:47:51.659Z"/> <meta itemprop="description" name="description" content="The Israeli military says air raid sirens have sounded near Dimona, the desert town that is home to the country's secretive nuclear reactor."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wmbfnews.com/2021/04/21/israel-reports-sirens-near-town-secretive-nuclear-reactor/"> <meta name="twitter:title" content="Israel says it strikes targets in Syria after missile attack "/> <meta name="twitter:image" content="https://www.wmbfnews.com/resizer/bS7tqpkNazfADcX82QXlqaO9bhM=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/NP4F5QP57BASBHZV74K76YPUKM.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The Israeli military says air raid sirens have sounded near Dimona, the desert town that is home to the country's secretive nuclear reactor."/> <meta name="twitter:site" content="@wmbfnews"/> <meta name="twitter:creator" content="@wmbfnews"> <meta property="og:url" content="https://www.wmbfnews.com/2021/04/21/israel-reports-sirens-near-town-secretive-nuclear-reactor/"/> <meta property="og:title" content="Israel says it strikes targets in Syria after missile attack "/> <meta itemprop="image" property="og:image" content="https://www.wmbfnews.com/resizer/bS7tqpkNazfADcX82QXlqaO9bhM=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/NP4F5QP57BASBHZV74K76YPUKM.jpg"/> <meta property="og:description" content="The Israeli military says air raid sirens have sounded near Dimona, the desert town that is home to the country's secretive nuclear reactor."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wmbfnews.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="549401205075928"/> <meta property="fb:pages" content="17451671719"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="wmbf"/> <meta property="article:publisher" content="https://www.facebook.com/wmbfnews"> <meta property="article:tag" content="us, politics"> <link rel="amphtml" href="/2021/04/21/israel-reports-sirens-near-town-secretive-nuclear-reactor/?outputType=amp"> <meta property="article:section" content="National, National"> <meta name="author" content="Associated Press"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "WMBF",
        "url": "https://www.wmbfnews.com",
        "logo": "https://www.wmbfnews.com/pb/resources/images/rm_icons/wmbf-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/wmbfnews" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-framework3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wmbf-logo.svg?v=103)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/wmbf-logo.svg?v=103)}</style> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-framework3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-features3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-services3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <script>!function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2oliqNd8RTHUuYFjTdtzkhVJCnEs7ttpoZNzNcwH4gfF4hn2vs4rRtPV",o.parentNode.insertBefore(t,o)}(document,"script"),function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}}(window,"admiral");
!function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");
!function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if(function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}}(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=
function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2iigE-RHaEtAvdR3TMXdaFg6uKXW0lzicHUf2iTJocJxZfeE8dmBd88Q8Z-igenyFWvVCO2Fwg",t.parentNode.insertBefore(o,t)}(document,window,"__uspapi","__uspapiLocator","script");</script> <script src="/pb/gr/c/default/r0XPM2G9TALMus/arcAdsJS/cdbd7d78da.js?v=103"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement("iframe");t.display="none",t.onload=function(){var n=t.contentWindow.document,c=n.createElement("script");c.src="//cd.connatix.com/connatix.playspace.js",c.setAttribute("async","1"),c.setAttribute("type","text/javascript"),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-cd90e598-b4b4-4b27-81ea-5acded05b64d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="M95DT-8LXLB-NV7S4-FZB7J-2K67Q",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"M95DT-8LXLB-NV7S4-FZB7J-2K67Q",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubfydqsvcyeazdia-f-52a6fa8b2-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"737810","ak.ai":parseInt("466033",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"369da9a4","ak.r":33945,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48556,"ak.gh":"184.28.37.77","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1619052752","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4WApwEDx9gKkwFoL4qDIGxKjYI7ySWKZLPOiw1IRmYU5UAKCxCuT/TxjOj3OMqO0xNn1tzmRloSty3L/pEHBbtnUIYbx/VN57jsUyn2PlA9fVAh7UcjPMqkNFzq9hazYGqKWRposdhx+mrE0mEVKdkMiM2SB6ALLXXCxqjv0h0SAnxtq5g6xJHepTv/zKu/t6WLGvHahAtaXDHzsTgRobY58u5Wj3y+v0xo8a+epRaUEVPQDV1f6HbezOnxRM266SzJ2Wjfa3T6G3Q/w+xfGwi6zsZ6wU+lKILUyUrND+zSEEGxxOfurXLGop5gVCyH+Ctwflc/TkH6sj98hHx1vwaLwl+bRf1kfPOKspUQq+yrcMszb8D49f0xKc6MksSvngBhfppfq+agtgQ5sNC7eSlY0tFQJtEMctlEYlQ1zmow=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-cd90e598-b4b4-4b27-81ea-5acded05b64d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="M95DT-8LXLB-NV7S4-FZB7J-2K67Q",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"M95DT-8LXLB-NV7S4-FZB7J-2K67Q",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubfydqsvcyeazdia-f-52a6fa8b2-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"737810","ak.ai":parseInt("466033",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"369da9a4","ak.r":33945,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48556,"ak.gh":"184.28.37.77","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1619052752","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4WApwEDx9gKkwFoL4qDIGxKjYI7ySWKZLPOiw1IRmYU5UAKCxCuT/TxjOj3OMqO0xNn1tzmRloSty3L/pEHBbtnUIYbx/VN57jsUyn2PlA9fVAh7UcjPMqkNFzq9hazYGqKWRposdhx+mrE0mEVKdkMiM2SB6ALLXXCxqjv0h0SAnxtq5g6xJHepTv/zKu/t6WLGvHahAtaXDHzsTgRobY58u5Wj3y+v0xo8a+epRaUEVPQDV1f6HbezOnxRM266SzJ2Wjfa3T6G3Q/w+xfGwi6zsZ6wU+lKILUyUrND+zSEEGxxOfurXLGop5gVCyH+Ctwflc/TkH6sj98hHx1vwaLwl+bRf1kfPOKspUQq+yrcMszb8D49f0xKc6MksSvngBhfppfq+agtgQ5sNC7eSlY0tFQJtEMctlEYlQ1zmow=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fTkOAx19TALMus"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wmbfnews.com/news/investigate/submit-a-news-tip/" class="color-grey-dark">Submit A News Tip</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wmbfnews.com/community/user-content/" class="color-grey-dark">Submit A Photo</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wmbfnews.com/getting-real-with-real-estate/" class="color-grey-dark">Getting Real With Real Estate</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wmbfnews.com/local-pros/" class="color-grey-dark">Local Pros</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wmbfnews.com/wmbf-legal-access/" class="color-grey-dark">Legal Access</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wmbfnews.com/2019/04/03/business-break//2019/04/03/business-break/" class="color-grey-dark">Business Break</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0jJD9j9TALMus"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="fCMSVi19TALMus"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wmbfnews.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wmbfnews.com/live/" class="">Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/investigate" class="">Investigate</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wmbfnews.com/bogs/#//" class="">Best of the Grand Strand</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/grand-strand-today" class="">Grand Strand Today</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">WMBF News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.wmbfnews.com/live/" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.wmbfnews.com/wmbf-meet-the-team/" class="color-white">Meet the Team</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.wmbfnews.com/2020/09/03/contact-wmbf/" class="color-white">Contact WMBF</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.wmbfnews.com/news/investigate/submit-a-news-tip/" class="color-white">Submit a News Tip</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.wmbfnews.com/community/user-content/" class="color-white">Submit a Photo</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://gray.tv/careers#currentopenings" class="color-white">Jobs at WMBF News</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="http://www.wmbfnews.com/lottery/" class="color-white">Lottery</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/horry-county" class="color-white">Horry County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/state" class="color-white">State</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.wmbfnews.com/news/live-links/" class="color-white">Live Links</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/traffic" class="color-white">Traffic</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/education" class="color-white">Education</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/investigate" class="color-white">Investigate</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/news/crime" class="color-white">Crime</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/health" class="color-white">Health</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/health/coronavirus/vaccine" class="color-white">COVID-19 Vaccine</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/health/coronavirus" class="color-white">Coronavirus</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news/good-news" class="color-white">Good News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/community/explorin-with-loren" class="color-white">Explorin' With Loren</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/grand-strand-today/halleys-hometown-heroes" class="color-white">Halley's Hometown Hero</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/community/this-is-carolina" class="color-white">This Is Carolina</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/weather/headlines" class="color-white">Headlines</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.wmbfnews.com/weather/skycams/" class="color-white">WMBF Skycam Network</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.wmbfnews.com/storm-pros/" class="color-white">Storm Pros</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/high-school/football" class="color-white">High School Football</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/coastal-carolina-chanticleers" class="color-white">CCU Chanticleers</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/nfl/carolina-panthers" class="color-white">Carolina Panthers</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/sports/pelicans" class="color-white">Myrtle Beach Pelicans</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/grand-strand-today" class="color-white">Grand Strand Today</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.wmbfnews.com/bogs/" class="color-white">Best of the Grand Strand</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/community/calendar" class="color-white">Calendar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.scweekend.com/sc-weekend-giveaway/" class="color-white">Contests</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming" class="color-white">Programming</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.vuit.com/live/17301/wmbf/vod" class="color-white">Latest Newscasts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.wmbfnews.com/programming/schedule/" class="color-white">TV Schedule</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.wmbfnews.com/2020/09/02/drew-barrymore-show-coming-wmbf-sept/" class="color-white">The Drew Barrymore Show</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.circleallaccess.com" class="color-white">Circle - Country Music & Lifestyle</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.graydc.com/" class="color-white">Gray DC Bureau</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0XkUxA9TALMus"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wmbf-breaking/" data-url="/pb/api/v2/render/feature" data-website="wmbf" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f0Z8mZe9TALMus"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wmbf-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wmbf"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f08BZE69TALMus"> <div id="ad165-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad165" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad165",slotName:"wmbf/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"YQODXQZFMVDQ5JL5TKBDWTD56A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f085Zzy9TALMus"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.wmbfnews.com/news/national"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Israel says it strikes targets in Syria after missile attack </h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Israel says it strikes targets in Syria after missile attack " src="https://www.wmbfnews.com/resizer/DlWkBbTzpjqozwr-_LAr9aiOt5A=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/NP4F5QP57BASBHZV74K76YPUKM.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> This file image made from a video aired Friday, Jan. 7, 2005, by Israeli television station Channel 10, shows what the television station claims is Israel's top secret nuclear facility in the southern Israeli town of Dimona, the first detailed video of the site ever shown to the public. The Israeli military said that a missile was fired into Israel from neighboring Syria early Thursday, April 22, 2021, and that it has struck targets in Syria in response. Earlier, air raid sirens sounded in Dimona, the Negev town that is home to Israel's secretive nuclear reactor, indicating a possible incoming attack. (Source: Channel 10 via AP/Channel 10 via APTN) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cKSqj629TALMus"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Israel+says+it+strikes+targets+in+Syria+after+missile+attack+&amp;url=https%3A%2F%2Fwww.wmbfnews.com%2F2021%2F04%2F21%2Fisrael-reports-sirens-near-town-secretive-nuclear-reactor%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wmbfnews.com%2F2021%2F04%2F21%2Fisrael-reports-sirens-near-town-secretive-nuclear-reactor%2F&amp;title=Israel+says+it+strikes+targets+in+Syria+after+missile+attack+', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Israel%20says%20it%20strikes%20targets%20in%20Syria%20after%20missile%20attack%20&amp;body=Read%20more%20on%20Israel%20says%20it%20strikes%20targets%20in%20Syria%20after%20missile%20attack%20%20at%20https%3A%2F%2Fwww.wmbfnews.com%2F2021%2F04%2F21%2Fisrael-reports-sirens-near-town-secretive-nuclear-reactor%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="fyPzDO19TALMus"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <a class="color-blue hover-link" href="/authors/associated-press/"> <span class="font-bold ">Associated Press</span></a> <span class="font-bold">|</span> <span class="timestamp"> April 21, 2021 at 8:02 PM EDT - Updated April 21 at 8:47 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0nmXHG9TALMus"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>JERUSALEM (AP) — A missile launched from Syria struck southern Israel early Thursday, setting off air raid sirens near the country’s top-secret nuclear reactor, the Israeli military said. In response, it said it attacked the missile launcher and air-defense systems in neighboring Syria.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The incident, marking the most serious violence between Israel and Syria in years, pointed to likely Iranian involvement. Iran, which maintains troops and proxies in Syria, has accused Israel of a series of attacks on its nuclear facilities, including sabatoge at its Natanz nuclear facility on April 11, and vowed revenge. It also threatened to complicate U.S.-led attempts to revive the international nuclear deal with Iran.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Israeli army said the missile landed in the Negev region and the air raid sirens were sounded in a village near Dimona, where Israel’s nuclear reactor is located, and explosions were reported across Israel. The army later said the incoming missile had caused no damage.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>There was no immediate claim of responsibility or comment from Iran. But on Saturday, Iran’s hard-line Kayhan newspaper published an opinion piece by Iranian analyst Sadollah Zarei suggesting Israel’s Dimona facility be targeted after the attack on Natanz. Zarei cited the idea of “an eye for an eye” in his remarks.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad576-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad576" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad576",slotName:"wmbf/web/news/national/YQODXQZFMVDQ5JL5TKBDWTD56A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Action should be taken “against the nuclear facility in Dimona,” he wrote. “This is because no other action is at the same level as the Natanz incident.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Dimona reactor is widely believed to be the centerpiece of an undeclared nuclear weapons program. Israel neither confirms nor denies foreign reports that it has a vast nuclear arsenal.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>While Kayhan is a small circulation newspaper, its editor-in-chief, Hossein Shariatmadari, was appointed by Supreme Leader Ayatollah Ali Khamenei and has been described as an adviser to him in the past.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1011-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1011" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1011",slotName:"wmbf/web/news/national/YQODXQZFMVDQ5JL5TKBDWTD56A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Zarei has demanded retaliatory strikes on Israel in the past. In November, he suggested Iran strike the Israeli port city of Haifa over Israel’s suspected involvement in the killing of a scientist who founded Iran’s military nuclear program decades earlier. However, Iran did not retaliate then.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1358-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1358" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1358",slotName:"wmbf/web/news/national/YQODXQZFMVDQ5JL5TKBDWTD56A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Israel and Iran are arch-enemies. Israel accuses Iran of trying to develop nuclear weapons and has opposed U.S.-led efforts to revive the international nuclear deal with Iran. With Israel’s encouragement, then-President Donald Trump withdrew from the deal in 2018.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Iran recently began enriching a small amount of uranium up to 60% purity, the highest level ever for its program that edges even closer to weapons-grade levels. However, Iran insists its program is for peaceful purposes.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Israeli Prime Minister Benjamin Netanyahu has repeatedly said Israel will not allow Iran to develop a nuclear weapons capability. Israel has twice bombed other Mideast nations to target their nuclear programs.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>All the incidents come as Iran negotiates in Vienna with world powers over the U.S. potentially re-entering its tattered nuclear deal with world powers. Negotiators there have described the talks as constructive so far, though they acknowledge the Natanz sabotage could strain the talks.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1244-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1244" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1244",slotName:"wmbf/web/news/national/YQODXQZFMVDQ5JL5TKBDWTD56A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Israel’s government says the deal will not prevent Iran from developing a nuclear weapons capability. It also says it does not address Iran’s long-range missile program and its support for hostile proxies in Lebanon, Syria and Gaza.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Iran says its nuclear program is for peaceful purposes only, and has called for more scrutiny of Israel’s nuclear facility in Dimona.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad331-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad331" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad331",slotName:"wmbf/web/news/national/YQODXQZFMVDQ5JL5TKBDWTD56A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Associated Press writer Jon Gambrell in Dubai, United Arab Emirates, contributed to this report.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2021 The Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fmiIH219TALMus"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"> <script id="a1c1c57f95064f50bba9396a0b142ced">cnxps.cmd.push(function(){cnxps({playerId:"17895946-9008-481c-89cf-316bce2ead3a"}).render("a1c1c57f95064f50bba9396a0b142ced")});</script> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f6wgrq19TALMus"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wmbfnews.com/2021/04/21/israel-reports-sirens-near-town-secretive-nuclear-reactor/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wmbfnews.com/2021/04/21/israel-reports-sirens-near-town-secretive-nuclear-reactor/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0xp8z7aTALMus"> <div id="ad404-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad404" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad404",slotName:"wmbf/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"YQODXQZFMVDQ5JL5TKBDWTD56A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f0aLsMraTALMus"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-clear" data-default-location-code="USSC0239" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wmbf" data-location-code="USSC0239" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USSC0239,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wmbfnews.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wmbf/weather/rpmsmall.gif" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="74" data-temp-c="23"> 74</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/97_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Myrtle Beach, SC</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wmbfnews.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad1592-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1592" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1592",slotName:"wmbf/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="fytf7w1aTALMus"> <div class="article-author-bio"> <div class="article-author-bio flex-grid flex-feature"> <h3 class="bold uppercase"> <span class="rectangle"></span> Author </h3> <div class="col desktop-12 tablet-6 mobile-12 height-full"> <div class="card skin"> <div class="card-media"> <div class="flex-grid"> <div class="flex-container-row "> <div class="flex spaced card-media flex-container-column justify-center flex-reverse spaced-left spaced-md"> <div data-type="image" class="author-bio author-bio-image card"> <figure class=""> <div class=" img-container aspect-ratio-3x2"> <img class="b-lazy width-full img-container" alt="Associated Press" data-src="https://www.wmbfnews.com/resizer/gSja_bpNMwnhq9lZ1UzMOCfs1yw=/1400x0/s3.amazonaws.com/arc-authors/raycom/69a5af17-d989-4409-9a04-869f7087d9f9.png" src="https://www.wmbfnews.com/resizer/Kie_RmMf8wn0bMEN6YiUyWoOCkU=/0x10/s3.amazonaws.com/arc-authors/raycom/69a5af17-d989-4409-9a04-869f7087d9f9.png"/> </div> </figure> </div> </div> <div class="flex-2 flex-container-column justify-center"> <a class="spaced spaced-sm spaced-bottom" href="/authors/associated-press/"> <h3 class="promo-header">Associated Press</h3> </a> <h4 class="hidden font-normal color-grey-dark"></h4> <h4 class="hidden font-normal color-grey-dark"></h4> <span class="buttonbar buttonbar app-bar-share flex-container-grid width-full spaced spaced-sm spaced-top font-lg"> </span> </div> </div> <div class="flex-container-row justify-space-between "> <div class="author-bio author-bio-description collection collection-cards"> <div data-type="text" class="card collection-item"> <div class="card-content card-article"> <p class="font-md ">The Associated Press is an independent global news organization dedicated to factual reporting.</p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="f0Y255haTALMus"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cTz9Gr1aTALMus"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f022s5KaTALMus"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-140922" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2021/04/21/sheriff-deputy-who-killed-man-while-serving-warrant-is-leave/"> <img class="width-full " alt="Sheriff: Deputy fatally shot Black man while serving warrant" src="https://www.wmbfnews.com/resizer/Ket3m8ZJZybkBa8jsUmVt9BCjUo=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/MOXMIJKEY5H5ZM2RTEEROD3GMY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/21/sheriff-deputy-who-killed-man-while-serving-warrant-is-leave/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Sheriff: Deputy fatally shot Black man while serving warrant</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">A North Carolina sheriff says the deputy who shot and killed a man while serving a search warrant has been put on leave pending an investigation.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2021/04/21/country-experiences-police-tensions-grand-strand-committee-works-forge-relationships/"> <img class="width-full " alt="As country experiences police tensions, Grand Strand committee works to forge relationships" src="https://www.wmbfnews.com/resizer/VP_ciLydkS5ZmuQF-GN1lMR4N2E=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/QA3RWH6ZJZEXVHF6NS72K23DYQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/21/country-experiences-police-tensions-grand-strand-committee-works-forge-relationships/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; As country experiences police tensions, Grand Strand committee works to forge relationships</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">A local committee created to support police is also working to strengthen the law enforcement family’s relationship with the Grand Strand.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Madison Martin</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fcNjaj2aTALMus"> <div id="ad1588-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1588" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1588",slotName:"wmbf/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"YQODXQZFMVDQ5JL5TKBDWTD56A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c6aFv01aTALMus"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0KVInnaTALMus"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-131717" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/04/21/gov-cooper-plans-lift-social-distancing-capacity-mass-gathering-restrictions-by-june/"> <img class="width-full " alt="Gov. Cooper plans to lift social distancing, capacity and mass gathering restrictions by June 1" src="https://www.wmbfnews.com/resizer/WUZ4BdzLXLJKev4Oqzrzao4zdX4=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/7TC2OMZ2KZALPAIC3OBLLUGMS4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/21/gov-cooper-plans-lift-social-distancing-capacity-mass-gathering-restrictions-by-june/"> Gov. Cooper plans to lift social distancing, capacity and mass gathering restrictions by June 1</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>WBTV Web Staff</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 7:30 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/04/21/bounties-beavers-horry-county-considers-unique-solution-rare-problem/"> <img class="width-full " alt="Bounties for beavers? Horry County considers unique solution to rare problem" src="https://www.wmbfnews.com/resizer/vJlCBrhTVIn60OLphFp91QeAjE4=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/XXRANWHUSFFMJCTTDNW4W2AFFU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/21/bounties-beavers-horry-county-considers-unique-solution-rare-problem/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Bounties for beavers? Horry County considers unique solution to rare problem</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Katherine Phillips</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 7:03 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/04/21/former-congressman-cunningham-files-paperwork-run-governor/"> <img class="width-full " alt="Former Congressman Cunningham files paperwork to run for governor" src="https://www.wmbfnews.com/resizer/1ao2w8850Kahp_Dzf1WIAAlKifY=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/MMZQSVNK65BMPILES4P6N5756E.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/21/former-congressman-cunningham-files-paperwork-run-governor/"> Former Congressman Cunningham files paperwork to run for governor</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Patrick Phillips</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 6:36 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/04/21/school-district-explains-why-staff-member-cut-year-olds-curly-locks/"> <img class="width-full " alt="School district explains why staff member cut 7-year-old’s curly locks" src="https://www.wmbfnews.com/resizer/gaP2RPOJzDkAMFuLwYB2xmY7UXg=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/EOK7JASIFNBSJENTSE35EDGXSI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/21/school-district-explains-why-staff-member-cut-year-olds-curly-locks/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; School district explains why staff member cut 7-year-old’s curly locks</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Cheri Hardmon</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 6:24 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fR6Wln1aTALMus"> <div id="ad1217-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1217" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1217",slotName:"wmbf/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"YQODXQZFMVDQ5JL5TKBDWTD56A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0bv2r1aTALMus"> <footer class="card card-dark padded padded-bottom padded-0"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wmbfnews.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 918 Frontage Rd. East<br/>Myrtle Beach, SC 29577<br/>(843) 839-9623 </p> <a class="call-to-action uppercase color-white" href="http://www.wmbfnews.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div id="ccpa-link" class="call-to-action ccpa-dynamic-insertion-container uppercase color-white"></div> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wmbf-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:wmbf-publicfile@gray.tv" class="color-white">wmbf-publicfile@gray.tv<br/>(843) 839-9623</a></li> <li><a href="https://webpubcontent.gray.tv/gdm/fcc/wmbf-fcc_applications.pdf" class="color-white">FCC Applications</a></li> <li><a href="https://www.wmbfnews.com/2020/07/28/wmbf-eeo-public-file-report/" class="color-white">EEO Report</a></li> <li><a href="http://www.wmbfnews.com/story/21545984/wmbf-news-closed-captioning-service-support/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WMBF Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wmbfnews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wmbfnews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wmbf-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:wmbf-publicfile@gray.tv" class="color-white">wmbf-publicfile@gray.tv<br/>(843) 839-9623</a></li> <li><a href="https://webpubcontent.gray.tv/gdm/fcc/wmbf-fcc_applications.pdf" class="color-white">FCC Applications</a></li> <li><a href="https://www.wmbfnews.com/2020/07/28/wmbf-eeo-public-file-report/" class="color-white">EEO Report</a></li> <li><a href="http://www.wmbfnews.com/story/21545984/wmbf-news-closed-captioning-service-support/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WMBF Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wmbfnews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wmbfnews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> <div class="footer-copyright width-full bordered bordered-top-darken spaced spaced-top spaced-sm"> <div class="container"> <p class="font-sm color-white text-align-center spaced spaced-sm spaced-top spaced-bottom"> <span>A Gray Media Group, Inc. Station - &copy; 2002-2021 Gray Television, Inc.</span> </p> <div class="footer-corp-logo width-full spaced spaced-sm spaced-top spaced-bottom"></div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0XPM2G9TALMus/render.js?v=103'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-index3dcab09d681bdf5abc69.js"></script>